При синтаксическом анализе пакета возникла неполадка. Вот такие нехорошие слова появились при попытке установить эмулятор. Похоже, что моя версия прошивки (4.0.4) слишком древняя  для таких дел. Поищу что нибудь поновее, но на успех не рассчитываю. Дела с эмулятором PS2 откладываются в долгий ящик...

× Пришло новое сообщение